Jump to content
Ménemszól.hu

endilv426

Regisztrált tag
  • Tartalom számláló

    62
  • Csatlakozott

  • Utolsó bejelentkezés

  • Ennyit fórumozott

    17d 3h 23m 43s

Megbízhatósága

0 Semleges

endilv426 tagunkról:

  • Rang
    Káplár
  1. Sziasztok! Nemrég vettem egy Moog Minitaurt és frissítettem a firmware-jét a legújabbra. Ha elindíítom a Cubase-t, betöltök egy projectet vagy (létrehozok egy újat) akkor nem érzékeli, hogy csatlakoztatva van a Minitaur, ki kell húzni és visszadugni újra az USB csatlakozót, utána érzékeli csak. Ez még nem lenne baj, de kb 20-ból 19 alkalommal állandóan kiírja miközben megy a lejátszás, hogy "CPU overloaded / Audio drop out detected.". A gép tuti, hogy nem gyenge neki mert van amikor jól működik. Ez mitől lehet? 20 indításból egyszer amikor jól működik az meg miért van, mi alapján lesz jó vagy nem jó? Van valakinek valami ötlete vagy találkozott már hasonló problémával?
  2. Korg Volca Kick

    Sziasztok! Keresek Volca Kick-et eladót. Ha valakinek van és el szeretné adni az írjon itt az oldalon vagy a reformation@citromail.hu címre.
  3. Arturia Drumbute

    Keresek Arturia Drumbute dobgépet. 110 000 Ft-ot szánok rá, tehát csak akkor írjon valaki, ha ennyit gondolt érte kapni. reformation@citromail.hu címre lehet írni
  4. Új Moog szintetizátor: MINITAUR

    Megjelent egy új frissítés a Minitaurhoz. Új Firmware és új Editor. Frissítettem a Firmware verziót a Minitauron és feltelepítettem az új editort. Ha csak magában használom az editort (Standalone módban) akkor felismeri a szintetizátort és jól működik, ha viszont a Daw-ben akarnám használni mint VST hangszert Instrument track-en (Cubase 5) akkor azt írja, hogy nincs csatlakoztatva és nem ismeri fel. Írja a manuálja az új editornak, hogy, ha nem működik Windows alatt akkor telepíteni kell a Moog Minitaur USB Driver új verzióját is. Azt is feltelepítettem, úgy viszont sem Standalone módban sem a Cubase-en belül nem ismerte fel, azt írta, hogy nincs csatlakoztatva. Mi lehet a baj? Valaki aki frissítette a Firmware-t és az editort meg tudná mondani?
  5. Új Moog szintetizátor: MINITAUR

    SysEx adatot, hogy kell küldeni a Minitaur-al? A könyve azt írja a 25-ödik oldalon, hogy tud küldeni és fogadni, de én nem találtam meg benne, hiába néztem át vagy háromszor.
  6. AKAI Rhythm Wolf

    Keresek Rhythm Wolf-ot. Ha valakinek van és el szeretné adni az írjon itt az oldalon vagy a reformation@citromail.hu címre.
  7. Akai Rhythm Wolf

    Keresek Akai Rhythm Wolf-ot. Akinek van és el szeretné adni az írjon itt az oldalon vagy a reformation@citromail.hu címre.
  8. Adam Hall SKDB 039

    Keresek Adam Hall SKDB 039-es tipusú hangfal állvány párt. Ha valakinek van és el szeretné adni írjon itt az oldalon vagy a reformation@citromail.hu címre.
  9. Dynaudio BM 9S II

    Keresek Dynaudio BM 9S II hangfalat. Ha valakinek van és el szeretné adni akkor írjon a reformation@citromail.hu címre.
  10. Köszi, ez volt a baj. Azt mondjuk nem értem, hogy miért voltak máshol, mert ugyan úgy telepítettem mint máskor és eddig látta, nem kellett sehová sem másolgatni. A lényeg, hogy most már működik.
  11. UAD Plug-ins vs Cubase

    Sziasztok! Pár nappal ezelőtt történt egy olyan eset, hogy használtam a Cubase 5-öt, majd mikor kész lettem bezártam a programot az x-el a sarokban, a hangfalak pattantak egyet és elment a hang.... UA Apollo Twin (Windows) hangkártyám van és Win 7 64 bit rendszer van a gépen. Ezek után újratettem az egész rendszert, feltelepítettem mindent ahogy kell és a Cubase nem látja az UAD Plug-ineket. Más programok látják pl. Consol, Wavelab... Minden ugyan úgy telepítettem fel ahogy azelőtt, akkor működött tökéletesen, most nem. Valakinek valami ötlet, hogy mi lehet a baj?
  12. Pontosan ezt csináltam, és úgy is előjött a probléma.
  13. Lenovo A536 telefon program amivel adatokat tudok menteni/másolni a telefonra. Nekem is gyanús volt ez, de direkt ez miatt újratelepítettem az egész gépet és a probléma utána is maradt sajnos.
  14. Amikor először feltelepítettem a MOTU-t és az egész gépet akkor jól működött, aztán kb egy hónapra rá kezdte el az ilyen dolgokat csinálni.
  15. Cubase 5 (hardver vagy szoftver probléma?)

    Sziasztok! A problémám több témába is beleillik, de talán ide a DAW-ökhöz a legjobban. Win 7 64 bit-van a gépemen, van egy UA Apollo Twin (Windows) hangkártyám és Cubase 5-öt használok 88.2 sample rate-el, MIDI interface-nek egy MOTU MIDI Express 128 van. A problémám a következő: amikor bekapcsolom a gépet, elindul a rendszer ahogy kell, utána ha elindítom a Cubase-t és betöltök egy projektet a MIDI billentyűmet, ha nyomogatom akkor látom a programban, hogy küldi a MIDI jelet, viszont a MOTU-hoz már nem érkezik meg, tehát nem szól, nincs hang hiába nyomkodom a billentyűt. Ezután, ha ki akarok lépni a Cubase-ből akkor megáll az egész program, nem válaszol, viszont a Win nincs lefagyva. Minden működik kivéve, hogy nem lép ki a Cubase-ből és nem is lehet újraindítani a gépet, mert mikor újraindulna akkor is vár arra, hogy bezárja a Cubase-t...csak reset-el lehet újraindítani. Újraindítás után viszont minden működik ahogy kell, semminek semmi baja, ki is lép a Cubase, ha ki akarok lépni belőle, megy minden rendesen. Ugyan ez a helyzet akkor is, ha miután elindult a rendszer még az előtt csinálok egy újraindítást, hogy elindítanám a DAW-öt, akkor restert után minden megy rendesen. Mi lehet a baja? A másik problémám, hogy ha kilépek a Cubase-ből és akármilyen zene fájlt (mp3,wav) elindítok simán a media playerrel akkor azt dupla sebességgel játsza le. Egy restert után az is helyrejön. Előre is köszönöm a segítséget!
×