Jump to content
Ménemszól.hu

-Empty-

Regisztrált tag
  • Tartalom számláló

    24
  • Csatlakozott

  • Utolsó bejelentkezés

  • Ennyit fórumozott

    699d 16h 33m 12s

Megbízhatósága

0 Semleges

-Empty- tagunkról:

  • Rang
    Talpas

Legutóbb az adatlapod nézték:

The recent visitors block is disabled and is not being shown to other users.

  1. -Empty-

    Kontakt 5 probléma

    Üdv! Van egy nagy problémám. MIDI billentyűt használunk laptoppal, és kontakt 5-el, meg néhány VST-vel (fúvós, vonós, mellotron, stb) és eddig minden jól működött, de egy windows újratelepítést követően a kontakt nem ismer fel egy csomót ezek közül, és a rack-et se tudja betölteni, amíg ezek nincsenek rajta. de olyan hibákkal, hogy pl a kontakt 5 verziója túl régi az adott VST-hez. (ugyanazt használjuk, szóval ezt nem értem) valami megoldás van erre a problémára?
  2. na igen, a baj, hogy jobb klikkre nem történik semmi, mert nem lehet hozzárendelni a léptető gombhoz a kontaktban. Bármi máshoz igen (hangerő, panoráma, stb)
  3. Üdv! Húha, jobban bele kellett volna ásnom magam.. Van nálunk egy E-mu, amihez volt driver, és ott be lehetett programozni, hogy váltson, de ehhez nincs, és őszintén, fogalmam sincs mit hogy lehet veszi a jelet, mert gombnyomásra felvillan a CC0 ( <Bank) és a CC2 (Bank>), de hogy lehet konkrétan megtanítani a kontaktban, hogy léptessen? (elnézést az amatőrségem miatt)
  4. -Empty-

    Nectar impact lx61 probléma

    Üdv! adott egy impact lx61-es, és élő felhasználásra használnánk. minden tökéletes rajta, de kontaktban nem lehet bankot váltani, mert nem reagál rá. valami megoldás?
  5. -Empty-

    MIDI problémák

    Annyi előrelépés történt, hogy a Kontaktban hozzáadok egy instrument bankot, és így tudnék váltogatni a hangszínek között a patch-ekkel, de összevissza váltogat. =/
  6. -Empty-

    MIDI problémák

    Igen, van standalone mód, úgy se tudom működésre bírni.. egy számon belül is van, hogy kéne 4-en felüli hangszín, szóval váltogatni kéne. azt nem értem, hogy a direct patch-en van valami 16 csatorna, még se tudom hozzá rendelni a dolgokat
  7. -Empty-

    MIDI problémák

    Üdv! Nos, elég hosszas problémám van. nem nagyon foglalkoztam MIDIzéssel eddig, egy kis M-audio keystation mini 32-m van, de zenekarban úgy döntöttünk, hogy szinti helyett midi billentyűzetet használunk laptoppal. egy e-mu xboard 61-est szereztünk be. Kontaktot használok Cubase 7-ben. pár dolgot használnánk, zongora, néhány orgona hangszín, furulya, meg még néhány dolog. az első probléma, hogy a hangerőhöz nem sikerül rendesen hozzárendelnem a billentyűzet potmétereit. tehát ha bedobok kontaktba egy zongorát, akkor a fő hangerőhöz simán rá tudom bökni az egyik potmétert, és működik is. de mihelyst rádobok még egy hangszert, arra hiába dobok rá egy másik potmétert, nem "tanulja meg". vagyis elméletileg megtanulja, mert kijelzi, de hiába tekerem, a hangerő nem mozdul. de ha a hangszereket omni-ra állítom, akkor működik, hogy külön állítsam a hangerőket, de a hangszerek egyszerre szólalnak meg. ha viszont külön csatornákra osztom, akkor csak az első hangszert tudom állítani. a másik probléma, hogy kb 7-8 hangszer elférne, de 4-nél többet nem tudok váltani. a Keyboard zones alatt tudok váltogatni 4 hangszer között, de ennyi. sajnos elég hülyén fogalmaztam, de egyszerűen nem értek hozzá még. a válaszokat előre is köszönöm
  8. -Empty-

    Forte probléma

    üdv! a probléma random jelentkezik. és pont az, mint a videóban. hozzányúlni nem akarok, mert még elrontok valamit. próbálkoztam béta driverekkel, az még rosszabb volt, mert még ilyen pattogó hang is jelentkezett. de ahogy olvasgattam, sok ember találkozott ezzel a hibával. még az a szerencse, hogy a forte control-ban is vezérelhető, csak az a kérdés, hogy nem okoz-e nagyobb problémát, ha így használom.
  9. -Empty-

    Forte probléma

    Köszi mondjuk megint el kezdett hülyéskedni, szóvak mégis kéne a driver
  10. -Empty-

    Forte probléma

    Üdv! Nos, volt valakinek olyan problémája, hogy összevissza ugrál a menü. és megoldotta az 1.0-s driverrel. az az érdekes, hogy azóta magától megoldódott, pedig nem csináltam vele semmit.. érdekes. plusz a cubase megnyitásakor hibát jelzett, nem tudtam Mintavételi frekvenciát állítani, mert ha átállítottam, akkor is hibát írt ki, ASIO driver problémára hivatkozva, újratettem a drivert, most megoldódott a probléma. legalábbis úgy néz ki
  11. -Empty-

    Forte probléma

    Üdv! egy probléma miatt szükségem lenne a Focusrite Forte control 1.0-s verziójára. sajnos sehol nem találom, mindenhol csak az 1.1 van fent. elküldené valaki nekem erre az email címre? empty20@freemail.hu. előre is köszönöm
  12. igen, valami ilyesmit irkál nna remek. köszi a segítséget
  13. húha, azt hol tudom pontosan megnézni? amikor a kékhalál után újraindul a gép, akkor kiírja, viszont azt nem mentettem el. konkrétan a kékhalálnál 0x00000A1-et ír (már nem emlékszem, hány 0 ) másik porton nem próbáltam még, csak furcsa, hogy eddig minden okés volt. (mármint a kékhalál előtt ) vírus okozhat ilyet? merevlemezem se csúcs, most ellenőriztem, 52% a kondíció. memóriatesztet csináltam, bár az alap windowsos hülyeséggel, lehet, hogy nem arra kéne ezt bízni.
  14. Szia! nem. (próbálnék konkrétabb lenni, csak nem tudom, milyen információk fontosak ) próbálnám megoldani win újratelepítés nélkül (főleg, hogy tartok attól, hogy a probléma továbbra is fent fog állni)
×
×
  • Create New...