Jump to content
Ménemszól.hu

Rolandsl

Regisztrált tag
  • Tartalom számláló

    14
  • Csatlakozott

  • Utolsó bejelentkezés

  • Ennyit fórumozott

    28d 17h 20m 54s

Megbízhatósága

1 Semleges

1 követő

Rolandsl tagunkról:

  • Rang
    Talpas
  • Születésnap 1984-07-25

További Információ

  • Lakhely:
    Dorog
  • Érdeklődési kör
    szintetizátor, hangmodul, Nord, Moog, Arturia

Legutóbb az adatlapod nézték:

The recent visitors block is disabled and is not being shown to other users.

  1. Rolandsl

    Boss DD-20 , RE-20 , DD-7 vennék

    Szia! A címben említett effekt egyikét megvenném, ha neked van egy eladó sorban, akkor írj! Üdv.: Roland
  2. Rolandsl

    Logic Pro X szinkron problémák

    Midi kábel volt a gond.
  3. Rolandsl

    Logic Pro X szinkron problémák

    Most vettem egy MacBook Pro 2010-eset. Már Ableton, Logic helyett. Ami megmaradt a Nord Rack 2, és az EMU midi kábel, ugyan úgy fenn áll a hiba, úgy hogy valószínű a midi kábellel vagy a Norddal lesz a gond.
  4. Rolandsl

    Vennék Korg Electribe 2 Blue-t!

    Szia! Vennék Korg Electribe 2 Blue-t, ha van eladód, légyszi keress fel itt üzenetben, vagy a következő telefonszámra dobj egy sms-t 06307102058. üdv.: Erdősi Roland
  5. Rolandsl

    Logic Pro X szinkron problémák

    Sziasztok! Nekem is ugyan ez a problémám, Logic 9 alatt ami biczokrecords-nak is. Alu 2007-es iMac, EMU USB-s midi kábellal összekötve egy Nord Rack 2-vel (vagy Roland Juno-G-vel) a vasakból visszakötve a hang a gyári hangkártyába. Nekem elsősorban azt tünt fel, hogy a felvett audió sáv első takja nincs a helyén, random van, így a delay sem segít, a többit nem is figyeltem, hogy másképp csúszkálna. Jó lenne rá valami megoldás, mert így sajna Abletonon vagy Bitwigen gondolkozom, de én a Logicot szeretném használni. üdv.: E. Roland
×