Jump to content
Ménemszól.hu

Audiophile

Regisztrált tag
  • Tartalom számláló

    16
  • Csatlakozott

  • Utolsó bejelentkezés

  • Ennyit fórumozott

    87d 3h 48m 10s

Megbízhatósága

0 Semleges

Audiophile tagunkról:

  • Rang
    Talpas

Legutóbb az adatlapod nézték:

The recent visitors block is disabled and is not being shown to other users.

  1. Kösz, hogy megosztottad! Még az is előfordulhat, hogy a hangkártya a ludas. Azóta kipróbáltam VGA kábellel, belőttem a monitorokat, szinte azonnal jött is egy reccsenés... Szóval nem a HDMI vonal a baj. Ergo - mivel digitális jellegű a hang - lehet a hangkártya is. Asszem kicsit visszateszem a régi monitort is, és ha úgy is jön, akkor még egy másik hangkártyával is ki kéne próbálni. Elvagyok...
  2. Amúgy nálad van a rendszerben HDMI kábel, vagy TV funkció egyéb kábelcsatlakozással a monitoron?
  3. Faja... Mondjuk én nem hiszem, hogy ez Dyno probléma, mert a megvásárlásuk után a régi setup-ban 3 hónapig problémamentes volt az üzem. Itt a tv üzemmód megjelenése b*szott be elképzelésem szerint, és/vagy a hdmi (a megjelenő zaj inkább digitális, mint hálózati jellegű). Van nekem hifis időkből minőségi koax kábelem, még azt kipróbálom a tv részleghez, plusz a hdmi-t is lecserélem egy időre vga-ra, mert már tényleg nagyon kíváncsi vagyok, mi az ok.
  4. Úgy látom belenyúltam ezzel a problémával, sehol senki...
  5. Nos, visszatettem az első hdmi kábelt, és most azzal is produkálta a pattanást. Sőt, teszteltem bekapcsolt számítógéppel úgy, hogy a monitoron tv-t néztem, és kikapcsolt számítógéppel tv-t nézve, és mindenhogy jött a nemkívánatos hang. Már csak az van hátra, hogy semmit nem kapcsolok be, csak a Dynaudio-kat, és azokról is lehúzom az audio kábeleket, csak tápkábel marad. Minden esetre mielőtt a hdmi és a tv funkció az asztalra került minden rendben volt, tehát tuti innen fúj a szél. Plusz az új elosztó, de az a legkevésbé gyanús.
  6. Na az van, hogy az egyetlen tesztet, amit még el tudtam volna végezni, nevezetesen a HDMI kábelek visszacseréjét nem tudtam elvégezni, mert az eredetit visszahoztam a melóhelyre, de majd ma ismét kölcsönveszem és este fülelek. Annyi köze lehet, hogy ugyebár a HDMI az hangot is szállít, az én esetembe pl kiválaszthatom a hangbeállításoknál, hogy a számítógépem a tv-n szólaljon meg. Tehát belefolyhat a hangrendszerbe, bár furi, hogy ez miért az aktív hangfalakon csapódik le, pláne ugye úgy, hogy a hangkártyán 0 a kimeneti jelszint...
  7. Sziasztok! Pár napja az alábbi problémával szembesültem, az ok felkutatásához kérném segítségeteket. Az van, hogy a monitorokból időnként teljesen váratlanul egy reccsenő hang szólal meg, van hogy halk, van, hogy elég hangos. A minap pl. kellemes esti zenehallgatás közben a szívbajt hozta rám... A hang jellege olyan "műanyagos", amikor halkabb akkor élesebb pattanás, amikor hangosabb, akkor már picit torzítottabb reccsenés. Van, hogy balra húz, van, hogy jobbra, van, hogy középről jön, és elég testes, sztereo jellegű. Ebből kiindulva afelé a megnyugtató következtetés felé tereltem a gondolataimat, hogy nem a monitorok betegedtek meg hirtelen, egyszerre (Dynaudio Bm5a MKII). Ez a dolog az óévben még nem volt, emlékeim szerint az után sem, hogy történt egy módosítás a rendszerben: az elosztót egy APC túlfeszültség védősre cseréltem. Ami még változott a rendszerben a zajmentes időszakhoz képest, hogy a monitoromat lecseréltem egy tv-monitorra, ami a tV funkció miatt egy hagyományos koax kábellel csatlakozik a DIGI kábelrendszeréhez. A számítógépet (Mac Mini) pedig HDMI kábelell csatlakoztattam ehhez a tv-monitorhoz. A reccsenés úgy is előfordul, ha a hangkártyán (Scarlett 2i2 2nd gen) 0-ra le van tekerve a hangerő. Teszteltem úgy is, hogy csak a monitorok vannak bekapcsolva, a számítógép (és a hangkártya) nem, így 90 perc alatt nem jött elő. Hangkártya fejhallgató kimenetén szintén nem fordult elő. Még annyi, hogy az új tv-monitor a beszerzésekor egy kölcsön HDMI kábellel volt összekötve a géppel, és pár napig ment úgy, emlékeim szerint akkor még nem volt ez a probléma. Szóval várom a tippeket, egyéb tesztelési javaslatokat szeretettel. Köszi!
  8. Audiophile

    Focusrite Saffire LE

    Remélem nem lesz gond, végül is nem "menet közben" húzogattam, hanem amikor épp nem látta a rendszer. Viszont azóta nem világit a fantomtáp bekapcsoltságát jelző led bekapcsolt állapotban. Este még tesztelgetem, csak azt nem tudom, hogy ezt a plusz táp rádugást merjem-e kipróbálni...
  9. Audiophile

    Focusrite Saffire LE

    Plusz most már az a para is felmerül, hogy bekapcsolt állapotban húzogattam ki-be, és most olvasom, hogy azt nem igazán szabadott volna... Viszont az is felmerült, hogy a FW800 port nem biztosít elég tápot, ezért rá kéne dugni az adaptert is. Csak akkor eddig miért működött a nélkül? Minden esetre jól elbeszélgetek magamban...
  10. Audiophile

    Focusrite Saffire LE

    !!!!Help!!!! Fenti bejegyzésben szereplő Saffire LE hangkártyámat most már egyáltalán nem látja a rendszer. Annyi történt, hogy eltávolítottam a mixer programot, hogy újratelepítsem, hátha az segít a fenti problémák leküzdésében. Hát nem... Hiába tettem vissza a Saffire Control LE legutóbb kiadott verzióját, azóta azt írja ki, hogy no connection, meg no firewire hardwear found, meg hasonlók (previous interface not available - Logic részéről). Húzogattam ki-be a firewire kábelt, gépből, hangkártyából, semmi... Halványan rémlik, hogy már volt ilyen probléma, amikor számítógépet cseréltem, de nem tudom, akkor hogy oldottam meg, hogy működjön. Amúgy közben már lefoglaltam egy Scarlett 2i2 2nd gen kártyát, hogy áthidaljam a kompatibilitási problémákat, de ezt szeretném eladni, viszont per pillanat azt sem tudom, hogy egyáltalán működik-e... Tud valaki tanácsot adni? Köszi!
  11. Audiophile

    Focusrite Saffire LE

    Sziasztok! Van nekem egy Focusrite Saffire LE hangkártyám, mac minire kötve, amin osx yosemite fut. Mostanában kezdtem újra zenélgetni (Logic Pro X), és felütötte a fejét egy idegesítő probléma: a mono hangmintákat, felvételeket a hangkártya csak bal oldalon játssza le, nem csak a Logic-ból böngészve, hanem finder-ben is (tehát nem zeneszerkesztő beállítás a gond). Ha átdugom a fejhallgatót a gépre, és átállítom annak a kimenetére, akkor rendesen középen hallom a mono mintákat. Miért lehet ez? Valami rendszer kompatibilitási probléma? (a régi iMac-emen nem volt ilyen gond, de azon még kb os x 6-7 futott...)
×