Jump to content
Ménemszól.hu
  • 0
-Empty-

Kontakt 5 probléma

Kérdés

Üdv! Van egy nagy problémám. MIDI billentyűt használunk laptoppal, és kontakt 5-el, meg néhány VST-vel (fúvós, vonós, mellotron, stb) és eddig minden jól működött, de egy windows újratelepítést követően a kontakt nem ismer fel egy csomót ezek közül, és a rack-et se tudja betölteni, amíg ezek nincsenek rajta. de olyan hibákkal, hogy pl a kontakt 5 verziója túl régi az adott VST-hez. (ugyanazt használjuk, szóval ezt nem értem) valami megoldás van erre a problémára?

Hozzászólás megosztása


Link to post
Share on other sites

válasz erre a kérdésre

Recommended Posts

  • 0
1 órával ezelőtt írta -Empty-:

Üdv! Van egy nagy problémám. MIDI billentyűt használunk laptoppal, és kontakt 5-el, meg néhány VST-vel (fúvós, vonós, mellotron, stb) és eddig minden jól működött, de egy windows újratelepítést követően a kontakt nem ismer fel egy csomót ezek közül, és a rack-et se tudja betölteni, amíg ezek nincsenek rajta. de olyan hibákkal, hogy pl a kontakt 5 verziója túl régi az adott VST-hez. (ugyanazt használjuk, szóval ezt nem értem) valami megoldás van erre a problémára?

Szia! Szerintem rakd fel ujra a kontaktot, es a verzio frissiteseket is. Nem talalkoztam meg ilyen problemavam. Kivancsian varom a vegeredmenyt. 

Hozzászólás megosztása


Link to post
Share on other sites
  • 0

A NI megköveteli a Kontakt frissítését. Nekem Komplete 11 Ulti van, és nincs egy hónapja, hogy bizonyos saját hangszert nem töltött be. A Native Accesben fissíteni kell, erre felrak egy Kontakt 6 Playert, és azzal már minden megy. Mármint NI cucc. Külső hangszerekkel még nem tapasztaltam ezt.

Hozzászólás megosztása


Link to post
Share on other sites

Szólj hozzá! Ehhez regisztrálj, vagy jelentkezz be!

Regisztrált tagság szükséges a fórumon való részvételhez.

Tagság szerzése

Igényelj tagságot a közösségünkben! Mindez pofonegyszerű!

Regisztráció

Jelentkezz be!

Már regisztrált tagunk vagy? Itt jelentkezhetsz be!

Bejelentkezés

×